Problème de démarrage

Un problème avec votre moto ?
Avatar de l’utilisateur
mario
Grand voyageur
Grand voyageur
Messages : 2408
Inscription : 08 avr. 2012, 21:30
Revenu le :  : -
Âge: 48
Moto : tiger 800 XC orange
Localisation : Bouillargues 30

Re: Problème de démarrage

Message par mario » 18 nov. 2018, 19:51

[/quote]

P.....n, le coupe circuit. J’y pense jamais, j’y touche jamais et c’était bien lui le pb. 😊

[/quote]

Voila voila c'est fait :mdr1: :mdr1: ca arrive au moins une fois dans une vie de motard :hello:


Je suis Charlie

marsien73
Motard
Motard
Messages : 266
Inscription : 22 févr. 2014, 18:42
Revenu le :  : -
Âge: 63
Moto : tiger 800 black
Localisation : savoie

Re: Problème de démarrage

Message par marsien73 » 19 nov. 2018, 09:57

Donc rien de bien grave :super:
le hasard bat les cartes mais c'est nous qui tenons le jeu.

JulienLPB
Pocket bike
Pocket bike
Messages : 11
Inscription : 07 nov. 2018, 21:10
Revenu le :  : -
Âge: 34
Moto : Triumph Tiger 800 XCA 2017

Re: Problème de démarrage

Message par JulienLPB » 25 nov. 2018, 11:37

Et hop, je pensais poser des questions sur la bagagerie en premier lieu mais ce matin.....j'ai décidé de faire une petite ballade malgré le verglas.

Je met le contact (Tiger 800 XCA de 2017, 11000km, sort de révision il y a un mois), tous les signes et bruits sont ok sauf que.....le moteur ne démarre pas.

Elle dort sous un abris mais néanmoins avec les températures extérieures actuelles (au pire -2 ou -3 la nuit)

Après une dizaine de tentative, elle commençait à "prendre" mais ne tenait pas le ralenti.
Une dizaine d'essais de plus, elle démarre et tient le ralenti mais par contre maintenant le voyant moteur est allumé. Je suis allé rouler 2 fois 30min avec une pause de 15 minutes au milieu. Le voyant est toujours allumé, elle démarre sans soucis néanmoins j'ai l'impression de consommer plus d'essence que la normale.

Vous avez une idée ?

(de toute façon direction concess dès que possible, elle est encore sous garantie)

Avatar de l’utilisateur
vanvan631
Grand rouleur
Grand rouleur
Messages : 1404
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 49
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: Problème de démarrage

Message par vanvan631 » 25 nov. 2018, 13:00

Quel voyant ?
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image

Quand tu te fous vraiment de ce que les gens pensent de toi, c'est que tu as atteint un degré dangereusement génial de liberté…...

Avatar de l’utilisateur
SOHUTAA
Routard
Routard
Messages : 445
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 49
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: Problème de démarrage

Message par SOHUTAA » 25 nov. 2018, 13:09

Déjà, tu pourrais nous donner les codes erreurs.

Pour les faire apparaitre, tu maintiens 1 et 3 appuyés et tu mets le contact.

Vont s'afficher dans le tableau de bords les différents code erreur, que tu noteras.

On pourra t'en dire plus avec cela.

Image
Sohutaa

JulienLPB
Pocket bike
Pocket bike
Messages : 11
Inscription : 07 nov. 2018, 21:10
Revenu le :  : -
Âge: 34
Moto : Triumph Tiger 800 XCA 2017

Re: Problème de démarrage

Message par JulienLPB » 25 nov. 2018, 14:06

Merci pour la démarche SOHUTAA, du coup code DTC P0203, donc à priori problème sur l'injecteur du 3ème cylindre ?

Avatar de l’utilisateur
SOHUTAA
Routard
Routard
Messages : 445
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 49
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: Problème de démarrage

Message par SOHUTAA » 25 nov. 2018, 17:10

JulienLPB a écrit :
25 nov. 2018, 14:06
Merci pour la démarche SOHUTAA, du coup code DTC P0203, donc à priori problème sur l'injecteur du 3ème cylindre ?
Effectivement mais surtout étonnant vue le peu de kilomètre.

Sous garantie certainement, et j'espère que tu nous tiendras informé de la suite . . .
Sohutaa

JulienLPB
Pocket bike
Pocket bike
Messages : 11
Inscription : 07 nov. 2018, 21:10
Revenu le :  : -
Âge: 34
Moto : Triumph Tiger 800 XCA 2017

Re: Problème de démarrage

Message par JulienLPB » 25 nov. 2018, 17:20

Je n'y manquerai pas.

JulienLPB
Pocket bike
Pocket bike
Messages : 11
Inscription : 07 nov. 2018, 21:10
Revenu le :  : -
Âge: 34
Moto : Triumph Tiger 800 XCA 2017

Re: Problème de démarrage

Message par JulienLPB » 26 nov. 2018, 16:56

Je suis allé voir mon tigre ce soir, après avoir vu sur le tableau des codes erreurs qu'après trois cycles de fonctionnement sans problèmes la témoin MIL s'éteint.
J'ai voulu tester.....et bien il est éteint...

J'irai néanmoins en concession pour m'assurer que tout est ok et je donnerai des nouvelles.

Merci pour le coup de main :super: :super:

Rs2AgAin
Kit Polini
Kit Polini
Messages : 60
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 30
Moto : Tiger Explo 2014

Re: Problème de démarrage

Message par Rs2AgAin » 26 nov. 2018, 22:49

C'est un code injecteur le 0203. Tu met quoi comme essence dedans ?

JulienLPB
Pocket bike
Pocket bike
Messages : 11
Inscription : 07 nov. 2018, 21:10
Revenu le :  : -
Âge: 34
Moto : Triumph Tiger 800 XCA 2017

Re: Problème de démarrage

Message par JulienLPB » 27 nov. 2018, 07:19

Du SP98 ou du 95

JulienLPB
Pocket bike
Pocket bike
Messages : 11
Inscription : 07 nov. 2018, 21:10
Revenu le :  : -
Âge: 34
Moto : Triumph Tiger 800 XCA 2017

Re: Problème de démarrage

Message par JulienLPB » 03 déc. 2018, 14:23

Petite ballade pluvieuse, boueuse et venteuse, aucun problème à signaler, conso normale....étrange (mais content).

Image

carlito_acidmoto_ch
Jeune permis
Jeune permis
Messages : 162
Inscription : 23 oct. 2017, 14:15
Revenu le :  : -
Âge: 35
Moto : Street Triple R & Tiger 800 XCa
Localisation : Murten/Morat, Bern
Contact :

Re: Problème de démarrage

Message par carlito_acidmoto_ch » 04 déc. 2018, 09:33

Je n'irais pas en forêt, par météo pluvieuse, avec le risque qu'elle ne redémarre pas après une chute et/ou tout simplement si tu coupes le contact lors d'une pause :gene:

Tigris
Motard
Motard
Messages : 209
Inscription : 12 mai 2018, 10:14
Revenu le :  : -
Âge: 26
Moto : Tiger 800 XCa 2018
Localisation : Loire-Atlantique

Re: Problème de démarrage

Message par Tigris » 04 déc. 2018, 09:50

Comme dirait un lionceau dans un certain dessin animé : "Ha ha ha, je me ris du danger !" ::d

Si je ne m'abuse, le drapeau de Sa Majesté cousu sur ta veste a un peu décoloré... Ou alors tu nous fais une infidélité ??
Je fais attention à la nature. J'ai une moto verte :D

JulienLPB
Pocket bike
Pocket bike
Messages : 11
Inscription : 07 nov. 2018, 21:10
Revenu le :  : -
Âge: 34
Moto : Triumph Tiger 800 XCA 2017

Re: Problème de démarrage

Message par JulienLPB » 04 déc. 2018, 10:44

Faut bien vivre hein, et puis concess fermé le lundi mais ça n'allait pas m'arrêter.

Pour le drapeau, c'est un vestige d'une autre époque (en W650) :cote:

Répondre