Ne démarre plus après calage

Un problème avec votre moto ?
Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Ne démarre plus après calage

Message par BoulbiTiger » 06 janv. 2020, 18:51

Hello !
Bonne année à tous et toutes ☺️

Comme l'indique le titre, bonne galère aujourd'hui. Je roulais depuis quelques minutes, je m'arrête au rouge, le feu passe au vert.. et là c'est le drame !

Je cale et impossible de re démarrer. Je m'explique..
Le démarreur est inerte.
Je coupe le contact et le remets.
Les voyants moteur (orange) et huile moteur (rouge) restent allumés. Le démarreur est tjr inerte.
Je monte/descends des rapport, reviens au neutre, mets/relève la béquille, joue du coupe contact,
rien n'y fait...

Je me jette sur mon aide ultime.. ce forum.., j'y lis que laisser refroidir la moto peut solutionner les problèmes de démarrages à chauds rencontrés par plusieurs d'entre vous..
Nouvel échec après 1h de refroidissement (je suis rentré chez moi entre deux).

J'ai ensuite essayé des démarrages assistés en descente avec une première ou une seconde enclenchées.
Ça m'a éteint le voyant moteur orange mais c'est tout (pas trop compris pourquoi mais je le précise)

Enfin, la batterie est à 12,55V et les fusibles sont bons.

Merci de toute aide !

(Je pense que ça va finir en remorquage + garage ..🤑)



vanvan631
Grand voyageur
Grand voyageur
Messages : 2565
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Moto : .

Re: Ne démarre plus après calage

Message par vanvan631 » 06 janv. 2020, 19:07

Voir si le détecteur de chute (situé sous la selle) ne se promène pas (c'est déjà arrivé, il y a un sujet sur ça)

Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Re: Ne démarre plus après calage

Message par BoulbiTiger » 06 janv. 2020, 19:12

Ah bonne idée j'y ai pensé ! J'ai essayé d'incliner +++ la moto puis de la redresser pour mimer un relevé du sol (sans succès pour redémarrer) mais je ne savais pas qu'il y avait un détecteur sous la selle ! Si tu as d'autres précision sur sa localisation ou sur ce à quoi il ressemble, je suis preneur !

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 699
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 32
Moto : Tiger Explo 2014

Re: Ne démarre plus après calage

Message par Rs2AgAin » 06 janv. 2020, 19:54

Le calage en question c'est de ton fait ou elle à calé toute seul ?

Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Re: Ne démarre plus après calage

Message par BoulbiTiger » 06 janv. 2020, 19:58

C'est moi qui ai relâché trop rapidement mon embrayage.
Je viens de lire sur le forum que le fusible des feux de routes peut êtassez bizarrement être en cause. J'essaierai de le changer demain même s'il avait l'air bon au multimètre.

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 699
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 32
Moto : Tiger Explo 2014

Re: Ne démarre plus après calage

Message par Rs2AgAin » 06 janv. 2020, 22:29

BoulbiTiger a écrit :
06 janv. 2020, 19:58
C'est moi qui ai relâché trop rapidement mon embrayage.
Je viens de lire sur le forum que le fusible des feux de routes peut êtassez bizarrement être en cause. J'essaierai de le changer demain même s'il avait l'air bon au multimètre.
Dans ce cas j'irais plutôt regarder du coté de la commande du démarreur. Relais / Fusible. Tu devrais entendre un petit claquement quand t'appuie sur le bouton de démarrage. Si ce n'est pas le cas, c'est que le relais ne colle pas. du coup aucune chance pour que le démarreur s'actionne.

Si ça claque, il faut regarder la partie puissance du relais jusqu’au démarreur ;)

Avatar de l’utilisateur
Macadam
103 SP
103 SP
Messages : 46
Inscription : 19 avr. 2015, 19:46
Revenu le :  : -
Moto : Tiger 800 XC

Re: Ne démarre plus après calage

Message par Macadam » 07 janv. 2020, 10:49

C'est bizarre en effet ce que tu décris
j'ai d'abord pensé au probleme du demarreur a chaud (la mienne XC 2011 le fait régulièrement)
Mais la ce que tu décris ressemble au coupe circuit enclenché

Si jamais tu cherches un bon garage qui va réparer au lieu de te remplacer toutes les pièces a vil prix va chez 16000TOURS à Champigny sur Marne. Tu même lui louer le pont et faire toit même, il passe t'aider si besoin. J'en sors et suis ravi

Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Re: Ne démarre plus après calage

Message par BoulbiTiger » 07 janv. 2020, 13:43

Hello,
merci pour vos retours qui m'ont bien aidé.
Je vais essayer d'être complet pour aider ceux qui pourraient rencontrer ce problème à l'avenir. 😊

Alors alors, je suis retourné à la moto ce matin qui a sagement dormi dehors avec 4 hypothèses en tête :

1- Démarrage à froid, qui répondrait à un soucis de démarreur qui se dilate avec la chaleur (lu sur le forum). C'était pas mon hypothèse la plus sure puisque j'ai un modèle 2016 mieux refroidit que les premières générations.

2- Changement du fusible 20A des feux de route. Ce fusible correspond également au démarreur de ce que j'ai pu lire sur le forum. Je l'ai testé la veille au multimètre, RAS, mais sait on jamais...

3- Recherche du capteur de chute sous la selle pour voir s'il a sauté avec le "choc" du calage.

4- Recherche du fusible du démarreur 30A qui se trouverait sous la batterie, de ce que j'ai pu lire.


Dans les faits je me suis arrêté à la 2ème hypothèse qui a solutionné le problème. Le fusible qui était en place n'était pas grillé (donc RAS au multimètre) mais semblait un peu oxydé lorsque je l'ai sorti. Je pense que ça peut valoir le coup que je gratte légèrement les fiches (ma moto dort toujours dehors).

Je suis rentré chez moi dans un premier temps en faisant super gaffe de ne pas caler pour pouvoir bricoler à la moto sans avoir à faire des aller-retour. J'ai testé plusieurs arrêts-démarrages.
Le premier semblait un peu faiblard, les suivants RAS..

Je referai des tests demain quand j'aurai plus de temps et vous ferai un topo.

Enfin, parfois et depuis longtemps, il peut m'arriver que le démarreur doive rester enfoncé une à deux secondes avant qu'il se passe qqch.. ça vous arrive aussi ?

Merci encore,
En espérant aider d'autres motards 😊

vanvan631
Grand voyageur
Grand voyageur
Messages : 2565
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Moto : .

Re: Ne démarre plus après calage

Message par vanvan631 » 07 janv. 2020, 14:08

Pour ton soucis d oxydation, il existe des spray adaptés qui chassent et évitent l humidité.

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 699
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 32
Moto : Tiger Explo 2014

Re: Ne démarre plus après calage

Message par Rs2AgAin » 07 janv. 2020, 19:11

vanvan631 a écrit :
07 janv. 2020, 14:08
Pour ton soucis d oxydation, il existe des spray adaptés qui chassent et évitent l humidité.
Wd40 ça marche bien ;) :hehe:

vanvan631
Grand voyageur
Grand voyageur
Messages : 2565
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Moto : .

Re: Ne démarre plus après calage

Message par vanvan631 » 07 janv. 2020, 19:29

Rs2AgAin a écrit :
07 janv. 2020, 19:11
vanvan631 a écrit :
07 janv. 2020, 14:08
Pour ton soucis d oxydation, il existe des spray adaptés qui chassent et évitent l humidité.
Wd40 ça marche bien ;) :hehe:
:siffle: :siffle: :siffle:

:hehe: :hehe: :hehe:

Avatar de l’utilisateur
BoulbiTiger
Pocket bike
Pocket bike
Messages : 14
Inscription : 08 nov. 2019, 18:42
Revenu le :  : -
Âge: 27
Moto : Tiger800Xrx
Localisation : Boulogne Billancourt

Re: Ne démarre plus après calage

Message par BoulbiTiger » 08 janv. 2020, 07:33

Bonjour,
Je peux asperger mes fusibles et fiches directement avec la WD40 ? Ahah

J'ai pas envie de faire de bétises !

Merci d'avance ☺️

Avatar de l’utilisateur
PLA
Routard
Routard
Messages : 426
Inscription : 13 juil. 2014, 10:11
Revenu le :  : -
Âge: 59
Moto : Aprilia Caponord ETV1000
Année : 2001
Localisation : 73230 Savoie

Re: Ne démarre plus après calage

Message par PLA » 08 janv. 2020, 09:07

Ça peut marcher, mais ça risque juste de déplacer temporairement le début d'oxydation.

Le meilleur des résultats sera de les démonter un à un :
badigeonnage du fusible et de son support avec le produit "qui va bien", nettoyage des contacts du fusible au chiffon pour enlever l'oxydation résiduelle, quelques allez-retour dans le porte-fusible, re-nettoyage au chiffon et là tu es tranquille pour un moment.

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 699
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 32
Moto : Tiger Explo 2014

Re: Ne démarre plus après calage

Message par Rs2AgAin » 08 janv. 2020, 12:46

PLA a écrit :
08 janv. 2020, 09:07
Ça peut marcher, mais ça risque juste de déplacer temporairement le début d'oxydation.

Le meilleur des résultats sera de les démonter un à un :
badigeonnage du fusible et de son support avec le produit "qui va bien", nettoyage des contacts du fusible au chiffon pour enlever l'oxydation résiduelle, quelques allez-retour dans le porte-fusible, re-nettoyage au chiffon et là tu es tranquille pour un moment.
Sans aucune action mécanique sur les bornes des fusibles, oui ça va repartir mais comme tu dis PLA, c'est n'est pas le top.

Concernant les railleries sur le Wd 40, c'est dû a des anciennes discutions concernant le produit ^^

Pour la préservation des contacts électriques, qu'importe la matière (alu, cuivre, acier) le Wd40 joue parfaitement son rôle.

Il empêche l'oxydation et il est complètement hydrophobe.

Avatar de l’utilisateur
PLA
Routard
Routard
Messages : 426
Inscription : 13 juil. 2014, 10:11
Revenu le :  : -
Âge: 59
Moto : Aprilia Caponord ETV1000
Année : 2001
Localisation : 73230 Savoie

Re: Ne démarre plus après calage

Message par PLA » 08 janv. 2020, 13:46

Je considère que le WD40 fait partie des "produits qui vont bien" pour ce genre de bobo et qui plus est c'est l'un des moins chers.

Répondre