Problème de démarrage

Un problème avec votre moto ?
Avatar de l’utilisateur
Hari43
Baroudeur
Baroudeur
Messages : 709
Inscription : 29 déc. 2012, 10:42
Revenu le :  : -
Moto : Tiger 800 crystal white
Localisation : 43770 CHADRAC

Re: Problème de démarrage

Message par Hari43 » 13 mai 2017, 15:02

remplacement des charbons et du rotor
Remplacement des charbons, je comprends mais remplacement du rotor complété par un usinage du collecteur je m'interroge...
Le rotor, c'est la partie tournante du démarreur avec à un bout le collecteur (lamelles en cuivre).
Il est normal de passer le collecteur au tour pour égaliser l'usure lors du montage de balais neufs.
Que signifie ce remplacement du rotor?



slefebvre
Pocket bike
Pocket bike
Messages : 7
Inscription : 25 févr. 2017, 16:16
Revenu le :  : -
Moto : triumph tiger 800XC 2012

Re: Problème de démarrage

Message par slefebvre » 13 mai 2017, 22:41

exact. ce n'était pas super clair. Le "rotor" mentionné ci-dessus n'en est pas un .... mais la pièce support des charbons (aucune idée de la dénomination exacte). je me suis un peu emballé en écrivant ...

Avatar de l’utilisateur
whitetiger
Explorateur
Explorateur
Messages : 3613
Inscription : 28 mai 2013, 21:28
Revenu le :  : -
Moto : Tiger sport 2013
Localisation : entre Toulon et St trop'

Re: Problème de démarrage

Message par whitetiger » 14 mai 2017, 15:06

Un porte balais peut-être.... :)
Quand je roule, je suis au dessus.... du Tigre.

Avatar de l’utilisateur
cab
Jeune permis
Jeune permis
Messages : 151
Inscription : 20 juin 2014, 19:22
Revenu le :  : -
Âge: 71
Moto : Tiger 800 XCA 2018
Localisation : Poulx / Lectoure

Re: Problème de démarrage

Message par cab » 17 juil. 2017, 16:16

M....e! M...e! M...e!

la semaine dernière, l'XRT de 2017 a fait trois faux démarrages: rien au Bp Demarreur, silence, nada....
ce matin même chose,mais plus grave car après plusieurs manips et branlette des différentes sécurités électrique, je n'ai obtenu qu'un grognement rapide, pas la moindre petite toux !!
J'ai parcouru l'Irlande 12 jours au début juin soit + de 4000km, elle affiche 15000.
sous garantie, je n'ose mettre la main dans les relais et autres contacteur.
3ème Tiger, là c'est la déception.
Avez vous eu ce genre de panne???
Note: elle ne couche dehors qu'en sortie....

Avatar de l’utilisateur
MiGo
FifiPedia
Messages : 374
Inscription : 04 avr. 2015, 11:40
Revenu le :  : -
Âge: 63
Moto : Triumph Tiger 800 XCx (2017, jet black)
Localisation : Montenois, Doubs, Franche-Comté

Re: Problème de démarrage

Message par MiGo » 17 juil. 2017, 19:09

Bâ j'ai eu ça aussi en revenant d'Irlande en 2016, c'est juste une coïncidence ou alors le leprechaun fait son malin ! Bref.
As-tu un voyant allumé ? si oui, le(s)quel(s), fixe ou clignotant ? Dans tous les cas, c'est garanti, donc, hop, le tél qui va bien.
Si tu te sens l'âme bricoleuse, regarde la gamme dans le manuel d'atelier (recherche = il y a un post en cours, je crois).
:papy:
Vieux motard que j'aimais... [BMT 2015 : fait][IMT 2016 : fait][Rasso Morvan 2017 : fait][Iran 2018 : Fait. Voir le blog]
Ma tigresse noire, [Babr-i Siyâh]

Avatar de l’utilisateur
cab
Jeune permis
Jeune permis
Messages : 151
Inscription : 20 juin 2014, 19:22
Revenu le :  : -
Âge: 71
Moto : Tiger 800 XCA 2018
Localisation : Poulx / Lectoure

Re: Problème de démarrage

Message par cab » 17 juil. 2017, 20:50

Merci à toi,

rien ne laissait présager cet état de fait
RAS aux indices.
Mais j'ai lu quelque part qu'un possesseur de TIGER avait eu des problèmes: son cons avait changé ce contacteur de contrôle de latérale. Nous pouvons en conclure par nos expériences à l'absence d’étanchéité du système et la fragilité de sa résistance à la corrosion. en effet cet aprem', j'ai fait fonctionnerà la main et à vide ( sans courant) le petit piston du contact mobile en le faisant claquer ,au test de démarrage mon Tiger a frémi , puis s'est mis à ronronner; plusieurs essais positifs dans l'aprem'.
Je me demande si les XC ont la même référence de pièce que les XR... car Mélusine n'a pas parlé de ce problème !

Il ne me reste plus qu'à attendre la réponse du cons.

Avatar de l’utilisateur
MiGo
FifiPedia
Messages : 374
Inscription : 04 avr. 2015, 11:40
Revenu le :  : -
Âge: 63
Moto : Triumph Tiger 800 XCx (2017, jet black)
Localisation : Montenois, Doubs, Franche-Comté

Re: Problème de démarrage

Message par MiGo » 18 juil. 2017, 08:11

Bin voilà, la pièce à 2 balles (enfin c'est une expression !) qui bloque la Tiger ! Bâ sur les schémas électriques on ne voit pas s'il est ouvert ou fermé. Bin tu le démonte et tu teste.
Vieux motard que j'aimais... [BMT 2015 : fait][IMT 2016 : fait][Rasso Morvan 2017 : fait][Iran 2018 : Fait. Voir le blog]
Ma tigresse noire, [Babr-i Siyâh]

michel.vazeille
Pocket bike
Pocket bike
Messages : 2
Inscription : 13 mars 2018, 03:00
Revenu le :  : -
Moto : moto

Re: Problème de démarrage

Message par michel.vazeille » 13 mars 2018, 03:59

bonjour je m appelle michel possesseur d un speed master 865 de 2005 super content
donc ce week end sortie moto je fais le pleins chez total 98 je repart ouvre les gaz la moto s arrétte redémarage ok recallage 3 /4 fois au bout de 100m je decide de rouller cool - de 4000t nickel ca viens pas de l essence je remet la gomme ca s arrete je vais chez un amis connaisseur 8 km a 90 - 4000tr nickel........
ca se corse on va a la moto plus de lumière ni voyant neutre ...control batterrie 13.6v contacteur a clef ok
aujourd hui on reprend démontage réservoir shunt contacteur démarreur rien vérif batterie tension tombe a 7 volt recontrol batterie hs
on branche une batterie voiture miracle les voyant s allumes on lance un démarrage ca grogne tension batterie chute a 11volt cable a la voiture ca grogne tension chute aussi désaccouple démarreur il tourne on vériffis point mort ok pousse la moto pour veriffier fait tourner a vide démarreur semble correcte ! remontage ca bloque
se pourrais t il que le pignon libre soit bloqué , j ai ouvert le démarreur made in japan!! charbon collecteur nickel
dois je le remplacer ou quel vérif effectuées encore
merci d avance

Avatar de l’utilisateur
Yampapou
ModRouleur
ModRouleur
Messages : 4565
Inscription : 23 mai 2011, 15:12
Revenu le :  : -
Âge: 63
Moto : Tiger 800 -> Africa Twin DCT
Localisation : Cestas - Blaye (Gironde)

Re: Problème de démarrage

Message par Yampapou » 14 mars 2018, 20:39

Avant que le camembert ne tourne au vinaigre, j'ai fait un peu de ménage :diable:

Quoi qu'il en soit et pour rester dans le ton du forum, bonjour michel, merci de venir te présenter => http://www.tiger800.fr/viewforum.php?f=8 comme tout nouvel arrivant ici
Triumph Tiger 800 : Image
Honda Africa Twin : Image

Avatar de l’utilisateur
cab
Jeune permis
Jeune permis
Messages : 151
Inscription : 20 juin 2014, 19:22
Revenu le :  : -
Âge: 71
Moto : Tiger 800 XCA 2018
Localisation : Poulx / Lectoure

Re: Problème de démarrage

Message par cab » 15 mars 2018, 11:04

Merci Yampapou

En ligne
carlito_acidmoto_ch
Jeune permis
Jeune permis
Messages : 162
Inscription : 23 oct. 2017, 14:15
Revenu le :  : -
Âge: 35
Moto : Street Triple R & Tiger 800 XCa
Localisation : Murten/Morat, Bern
Contact :

Re: Problème de démarrage

Message par carlito_acidmoto_ch » 30 avr. 2018, 11:48

J'ai parfois un souci au démarrage. Je m'explique :

Je mets le contact, j'entends la pompe à essence, j'attends qu'elle ait terminé pour démarrer. Souvent, le moteur ne démarre pas au premier coup de démarreur, je dois légèrement prolonger l'appui sur le démarreur pour qu'il daigne rester en marche. Ou alors, ça ne suffit pas et je dois couper et remettre le contact, pour que le moteur démarre du premier coup.

Une autre fois, lorsque j'ai pressé sur le démarreur de manière prolongée (une bonne seconde), c'est comme si je n'avais donné qu'une très brève impulsion... et j'entends à nouveau la pompe à essence.

Encore une autre fois, le tableau de bord s'est carrément réinitialisé (j'ai dû régler à nouveau l'horloge).

Les cosses de la batterie sont bien serrées. Je n'ai pas d'autres problèmes une fois que le moteur tourne (pas de perte de puissance ni de calage ou comportement anormal).

Avatar de l’utilisateur
vanvan631
Grand rouleur
Grand rouleur
Messages : 1404
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 49
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: Problème de démarrage

Message par vanvan631 » 30 avr. 2018, 13:10

Salut

Je controlerai les connexions du Niéman et du bouton de démarrage
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image

Quand tu te fous vraiment de ce que les gens pensent de toi, c'est que tu as atteint un degré dangereusement génial de liberté…...

Avatar de l’utilisateur
cab
Jeune permis
Jeune permis
Messages : 151
Inscription : 20 juin 2014, 19:22
Revenu le :  : -
Âge: 71
Moto : Tiger 800 XCA 2018
Localisation : Poulx / Lectoure

Re: Problème de démarrage

Message par cab » 30 avr. 2018, 13:12

Cela sent le bug ! Attends tu la fin du checklist avant d’appuyer?
J’irais lui faire faire un tour à la valise ....mais en présence de l’opérateur !!

Avatar de l’utilisateur
Félix73
Kit Polini
Kit Polini
Messages : 59
Inscription : 07 févr. 2018, 13:24
Revenu le :  : -
Moto : Tiger 800 XC orange + Yam Bulldog
Localisation : Savoie

Re: Problème de démarrage

Message par Félix73 » 30 avr. 2018, 13:40

Tu as vérifié que les cosses sont bien serrées, mais les as tu nettoyés ? sous-entendu n'y a t'il pas d'oxydation qui pourrait limiter la conductivité électrique ? car ton problème ressemble à un problème de masse.

En ligne
carlito_acidmoto_ch
Jeune permis
Jeune permis
Messages : 162
Inscription : 23 oct. 2017, 14:15
Revenu le :  : -
Âge: 35
Moto : Street Triple R & Tiger 800 XCa
Localisation : Murten/Morat, Bern
Contact :

Re: Problème de démarrage

Message par carlito_acidmoto_ch » 30 avr. 2018, 14:30

Félix73 a écrit :
30 avr. 2018, 13:40
Tu as vérifié que les cosses sont bien serrées, mais les as tu nettoyés ? sous-entendu n'y a t'il pas d'oxydation qui pourrait limiter la conductivité électrique ? car ton problème ressemble à un problème de masse.
La moto est neuve ;)

Répondre