Bruit cliquetis lors démarrage à froid Tiger 800

Ici on a les mains dans le cambouis ! Mais que dans du cambouis de Tiger 800
JEFF62
Pocket bike
Pocket bike
Messages : 7
Inscription : 26 janv. 2019, 06:20
Revenu le :  : -
Moto : TIGER 800XRX 2017
Localisation : 62

Bruit cliquetis lors démarrage à froid Tiger 800

Message par JEFF62 » 10 déc. 2019, 13:23

Bjr à tous
Une ptite question concernant un tiger 800 de 2017 14000kms
Avez vous déjà constaté lors du démarrage après une
période de plusieurs jours voir semaine sans rouler , un léger cliquetis durant le tps de fonctionnement du démarreur , et qui disparaît une fois la moto démarrée ?
Une fois la moto "chaude " et meme si il y a plusieurs redémarrage,il n'y a plus ce bruit ...
Présent apparemment uniquement durant la phase de démarrage apres une longue periode sans fonctionnement .
Merci de votre retour d'expérience
Bonne continuation 👍👍👍



triumph73
Jeune permis
Jeune permis
Messages : 151
Inscription : 28 janv. 2019, 19:28
Revenu le :  : -
Moto : Triumph 800 tiger XRT 2018

Re: Bruit cliquetis lors démarrage à froid Tiger 800

Message par triumph73 » 10 déc. 2019, 13:28

J'ai signalé ce phénomène à mon mécano, pas d'inquiétude à avoir selon lui, c'est le tendeur de chaine qui manifeste son enthousiasme lors du démarrage.

JEFF62
Pocket bike
Pocket bike
Messages : 7
Inscription : 26 janv. 2019, 06:20
Revenu le :  : -
Moto : TIGER 800XRX 2017
Localisation : 62

Re: Bruit cliquetis lors démarrage à froid Tiger 800

Message par JEFF62 » 10 déc. 2019, 14:07

Merci pour ton retour👍me voilà rassuré

Le Steur
Routard
Routard
Messages : 339
Inscription : 02 nov. 2017, 14:01
Revenu le :  : -
Moto : Tiger 800 XC

Re: Bruit cliquetis lors démarrage à froid Tiger 800

Message par Le Steur » 18 déc. 2019, 19:28

C’est tout à fait ça, le tendeur de chaîne qui fonctionne en pression d’huile met quelques secondes avant de faire son job, pas d’inquiétude 😉

JEFF62
Pocket bike
Pocket bike
Messages : 7
Inscription : 26 janv. 2019, 06:20
Revenu le :  : -
Moto : TIGER 800XRX 2017
Localisation : 62

Re: Bruit cliquetis lors démarrage à froid Tiger 800

Message par JEFF62 » 19 déc. 2019, 08:51

Merci pour le retour 👍👍

Répondre