Embase clignotant cassé : Problème Triumph ???

Ici on a les mains dans le cambouis ! Mais que dans du cambouis de Tiger 800
Répondre
Avatar de l’utilisateur
Eric32
125 cc
125 cc
Messages : 124
Inscription : 04 avr. 2012, 11:09
Revenu le :  : -
Âge: 53
Moto : Tiger 800 XRT 2018, Bonneville T100 2003
Localisation : L'Isle Jourdain

Embase clignotant cassé : Problème Triumph ???

Message par Eric32 » 11 mai 2012, 20:51

Depuis une semaine, en roulant, je trouvais que mon clignotant gauche avait tendance à vachement partir en arrière avec le vent relatif.
Pas trop pensé à regarder et puis ce soir, en rentrant du boulot, je le retrouve pendouillant lamentablement.
L'embase était cassée en plusieurs morceaux qui, heureusement, tenaient encore avec la vis de fixation.
J'ai tout démonté, recollé les morceaux avec de la cyano et j'ai remonté en ajoutant une rondelle sous la tête de vis.
Je vais voir ce week-end si ça tient .
J'ai contacté mon concess pour savoir si il en avait en stock. Oui !
Maintenant, j'espère qu'il va prendre ça en garantie parce que je ne vois pas comment ça a pu casser si ce n'est qu'au montage, l'embase devait déjà être criquée.

Quelqu'un parmi vous a-t'il déjà eu ce problème ?

Image
Dernière modification par Virolo le 18 avr. 2013, 10:15, modifié 4 fois.
Raison : Mise en note du sujet suite à de nombreuses et suspectes casses des embases de clignotant. A surveiller.


Rien de sert de courir .... non ... ça ne sert à rien !

Avatar de l’utilisateur
Seb1234
Grand voyageur
Grand voyageur
Messages : 2938
Inscription : 08 sept. 2011, 13:17
Revenu le :  : -
Âge: 44
Moto : Tiger 800 ABS Crystal White 2011
Localisation : Vendargues (34)
Contact :

Re: Embase clignotant cassé

Message par Seb1234 » 11 mai 2012, 20:55

Salut. Cela ressemble en effet au résultat d'un serrage trop prononcé.
Image
Motobecane 50EV -> Piaggio X8 125 -> Honda SW-T400 -> Honda Hornet 600 -> Tiger 800

Avatar de l’utilisateur
Eric32
125 cc
125 cc
Messages : 124
Inscription : 04 avr. 2012, 11:09
Revenu le :  : -
Âge: 53
Moto : Tiger 800 XRT 2018, Bonneville T100 2003
Localisation : L'Isle Jourdain

Re: Embase clignotant cassé

Message par Eric32 » 11 mai 2012, 21:35

Seb1234 a écrit :Salut. Cela ressemble en effet au résultat d'un serrage trop prononcé.
Pourtant, il y a une entretoise pour éviter ça ...
Bizzare ...
Rien de sert de courir .... non ... ça ne sert à rien !

Avatar de l’utilisateur
Vince
Grand rouleur
Grand rouleur
Messages : 1438
Inscription : 07 nov. 2011, 19:36
Revenu le :  : -
Âge: 52
Moto : Tiger
Localisation : Lyon

Re: Embase clignotant cassé

Message par Vince » 12 mai 2012, 13:18

ou arrachage par un piéton qui passe .... la gare tu souvent sur le trottoir ?

Avatar de l’utilisateur
Eric32
125 cc
125 cc
Messages : 124
Inscription : 04 avr. 2012, 11:09
Revenu le :  : -
Âge: 53
Moto : Tiger 800 XRT 2018, Bonneville T100 2003
Localisation : L'Isle Jourdain

Re: Embase clignotant cassé

Message par Eric32 » 12 mai 2012, 17:41

Vince a écrit :ou arrachage par un piéton qui passe .... la gare tu souvent sur le trottoir ?
Ben non, justement . Je ne vois pas où et comment ce genre d'incident aurait pu arriver depuis si peu de temps que je l'ai .
Rien de sert de courir .... non ... ça ne sert à rien !

Avatar de l’utilisateur
Eric32
125 cc
125 cc
Messages : 124
Inscription : 04 avr. 2012, 11:09
Revenu le :  : -
Âge: 53
Moto : Tiger 800 XRT 2018, Bonneville T100 2003
Localisation : L'Isle Jourdain

Re: Embase clignotant cassé

Message par Eric32 » 30 mai 2012, 08:50

Suite et fin de l'histoire de mon clignotant cassé:

Je suis passé hier à ma concession de Toulouse et il n'ont fait aucune difficulté à me le prendre en garantie.
Ils me l'ont changé en 5mn et m'ont dit qu'ils avaient déjà eu le cas 2 ou 3 fois.

Donc, c'est bon à savoir si vous vous retrouvez avec un clignotant qui pendouille ;)
Rien de sert de courir .... non ... ça ne sert à rien !

Avatar de l’utilisateur
falcogex
125 cc
125 cc
Messages : 147
Inscription : 17 mars 2012, 08:34
Revenu le :  : -
Âge: 55
Moto : 800XC 2012 rouge
Localisation : savoie 73 parc de chartreuse

Re: Embase clignotant cassé

Message par falcogex » 05 juin 2012, 18:43

alors ... c'est le cas
Dernière modification par falcogex le 20 avr. 2013, 09:18, modifié 1 fois.

Avatar de l’utilisateur
hf38
Grand rouleur
Grand rouleur
Messages : 1195
Inscription : 02 oct. 2011, 21:31
Revenu le :  : -
Âge: 54
Moto : CB500X 2017 Rouge
Localisation : Grenoble

Re: Embase clignotant cassé

Message par hf38 » 05 juin 2012, 20:21

Quand je pense que j'ai foutu la mienne par-terre sans rien péter au niveau cligno ...sauf l'ampoule !
Plutôt vivant que devant...
Image

Avatar de l’utilisateur
xavel
Baroudeur
Baroudeur
Messages : 755
Inscription : 17 sept. 2011, 20:58
Revenu le :  : -
Âge: 44
Moto : Tiger 800 Abs White Crystal 2011
Localisation : Le Fousseret (31)

Re: Embase clignotant cassé

Message par xavel » 05 juin 2012, 21:43

Eric32 a écrit :Suite et fin de l'histoire de mon clignotant cassé:

Je suis passé hier à ma concession de Toulouse et il n'ont fait aucune difficulté à me le prendre en garantie.
Ils me l'ont changé en 5mn et m'ont dit qu'ils avaient déjà eu le cas 2 ou 3 fois.

Donc, c'est bon à savoir si vous vous retrouvez avec un clignotant qui pendouille ;)
Tu as des relations toi !!! Si j'ai un souci tu peux amener la mienne ? :mrgreen: :mrgreen: :]
C'est la porte ouverte à toutes les fenêtres....

Avatar de l’utilisateur
Eric32
125 cc
125 cc
Messages : 124
Inscription : 04 avr. 2012, 11:09
Revenu le :  : -
Âge: 53
Moto : Tiger 800 XRT 2018, Bonneville T100 2003
Localisation : L'Isle Jourdain

Re: Embase clignotant cassé

Message par Eric32 » 06 juin 2012, 09:28

xavel a écrit :Tu as des relations toi !!! Si j'ai un souci tu peux amener la mienne ? :mrgreen: :mrgreen: :]
Ok, pas de soucis !
Un coup de bombe de peinture orange et ni vu ni connu, j't'embrouille :mrgreen:
Rien de sert de courir .... non ... ça ne sert à rien !

Avatar de l’utilisateur
Gobi
103 SP
103 SP
Messages : 39
Inscription : 03 mai 2012, 22:50
Revenu le :  : -
Âge: 32
Moto : Tiger 800 XC orange
Localisation : Grenoble

Re: Embase clignotant cassé

Message par Gobi » 17 juil. 2012, 19:19

Yop,

Il m'est arrivé la même chose au même clignotant, le gauche. Jamais mise par terre et il y a un peu moins d'une semaine, le cligno qui pendouille.
J'ai mis ça sur le compte d'un passant vandale, mais si je peux le faire passer sous garanti tant mieux...

Je vais appeler Everset à Grenoble pour voir ce qu'ils en disent.
En attendant vous savez s'il existe des cligno alternatifs qui ne dépasseraient pas du cadre? Vu la forme du plastique je me dis qu'il doit y avoir moyen d'en intégrer...
Image

Avatar de l’utilisateur
Virolo
ModNettoyeur
ModNettoyeur
Messages : 4286
Inscription : 17 mars 2011, 15:56
Revenu le :  : -
Âge: 59
Moto : Tiger 800 XRT blanche + 1200 GS
Localisation : Créteil, 94

Re: Embase clignotant cassé

Message par Virolo » 18 juil. 2012, 11:23

Mon petit blog moto (qui n'a rien à voir avec la Tiger 800) : http://www.cb1100.fr et son petit forum http://www.forumcb1100.info/

Avatar de l’utilisateur
Gobi
103 SP
103 SP
Messages : 39
Inscription : 03 mai 2012, 22:50
Revenu le :  : -
Âge: 32
Moto : Tiger 800 XC orange
Localisation : Grenoble

Re: Embase clignotant cassé

Message par Gobi » 18 juil. 2012, 13:34

Merci bien,
Les 3 premier j'étais déjà tombé dessus, mais pas le dernier.
je vais approfondir mes recherches sur ce modèle.
Il un peu cher par contre, et je veux voir s'il ne ressort pas trop. L'idée c'est quand même d'avoir un résultat plus robuste...

edit 1 :
En fouillant un peu j'ai trouvé moins cher que le prix affiché sur le constructeur:
http://www.motoralia.es/productoMoto/in ... /marca-PU/
http://www.motoelite.es/v/3/INTERMITENT ... /3665.aspx

Par contre pour le deuxième j'ai pas trouvé comment passer la commande... dommage parce que 46€ ça devient abordable :D

edit 2 :
Ça y est j'ai trouvé, par contre ils ne donnent pas les frais de port, et c'est à payer au livreur... sur l'estimations ils m'ont sorti 30€... Donc c'est mort pour le 2e site, j'ai pas envie de prendre le risque de payer aussi cher de cligno que de frais de port!
Image

Avatar de l’utilisateur
csp59
103 SP
103 SP
Messages : 25
Inscription : 18 juil. 2012, 15:13
Revenu le :  : -
Moto : tiger 800 white
Localisation : Côte Vermeille, Pyrenées-Orientales

Re: Embase clignotant cassé

Message par csp59 » 18 juil. 2012, 15:20

salut. j'ai eu le même problème (avant droit). aucun choc auparavant. c' et rageant sur une moto neuve (1200 km).

Avatar de l’utilisateur
Gobi
103 SP
103 SP
Messages : 39
Inscription : 03 mai 2012, 22:50
Revenu le :  : -
Âge: 32
Moto : Tiger 800 XC orange
Localisation : Grenoble

Re: Embase clignotant cassé

Message par Gobi » 18 juil. 2012, 19:04

csp59 a écrit :salut. j'ai eu le même problème (avant droit). aucun choc auparavant. c' et rageant sur une moto neuve (1200 km).
Salut à toi.

Tu as déjà fait réparé? tu as vu avec ton vendeur?
Image

Répondre