Pas de demarrage

Avatar de l’utilisateur
TigerMax
125 cc
125 cc
Messages : 125
Inscription : 29 juin 2018, 14:45
Revenu le :  : -
Moto : Tiger 1200 XRx
Localisation : Neuf-trois

Re: Pas de demarrage

Message par TigerMax » 23 nov. 2018, 15:27

vanvan631 a écrit :
22 nov. 2018, 17:51
Ceci dit, cette panne m'a amené à me demander la chose suivante: avec la prolifération de l'électronique, pourquoi n'y a-t-il pas de voltmètre pour la batterie ?
Trop cher pour le mettre en série ? :mrgreen:
Et comment "fidéliser" le client à l'atelier s'il sait se dépanner lui-même ? :mrgreen:
Avant, quand une batterie était fatiguée, ça se sentait; maintenant, aucun avertissement, même si le tableau de bord s'allume normalement.
Ouais, par contre, un témoin d'avertissement quand la tension descend en-dessous de 12,5 V, ou monte au-dessus de 14,5 V (redresseur-régulateur HS, ça peut "juste" faire cramer la moto), ça ne serait pas un luxe, en effet.
En discutant avec le mécano Triumph, il m'affirmait que la durée de vie d'une batterie plomb était de 3 ans environ :| .
C'est très variable, en fonction de la qualité de fabrication et de l'utilisation de la batterie. Mais il est pessimiste (ou cupide), ton mécano : habituellement, on donne plutôt une durée de vie de cinq à six ans.
Donc, prochainement, je vais m'atteler à installer un voltmètre.
Si tu pouvais nous donner les détails de l'installation, tu serais bien urbain. :)
Dernière précision, toujours dixit le mécano, le démarrage à la poussette d'un explorer est impossible, mieux vaut avoir une assistance.
Je m'en doutais un peu. Trop d'électronique... Va falloir adapter un kick. :hehe:



Avatar de l’utilisateur
vanvan631
Grand rouleur
Grand rouleur
Messages : 1404
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 49
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: Pas de demarrage

Message par vanvan631 » 23 nov. 2018, 15:58

Pour le montage du voltmètre, pas de soucis, je ferais un tuto

Ma question sur la poussette, en fait, j'avais précisé "enfin, plutôt dans une descente" :hehe: . J'ai déjà fait de la poussette sur une Transalp, c'est sportif, alors un explorer…………. :pendu:
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image

Quand tu te fous vraiment de ce que les gens pensent de toi, c'est que tu as atteint un degré dangereusement génial de liberté…...

Avatar de l’utilisateur
jeff
Voyageur
Voyageur
Messages : 1510
Inscription : 25 avr. 2011, 18:41
Revenu le :  : -
Moto : Tiger 1200 XRT Red
Localisation : Alsace du Nord

Re: Pas de demarrage

Message par jeff » 24 nov. 2018, 11:03

Les batteries lithium c'est pour la compétition et certainement pas pour les motos modernes qui consomment énormément.
Dès qu'il fait en dessous de 10° dans le garage je mets la batterie en charge. J'y vais de ce pas ... :diable:

Avatar de l’utilisateur
tacaud22
Routard
Routard
Messages : 489
Inscription : 06 avr. 2017, 16:56
Revenu le :  : -
Âge: 70
Moto : Tiger 800 XRX
Localisation : Bretagne Nord

Re: Pas de demarrage

Message par tacaud22 » 24 nov. 2018, 11:24

jeff a écrit :
24 nov. 2018, 11:03
Les batteries lithium c'est pour la compétition et certainement pas pour les motos modernes qui consomment énormément.
Dès qu'il fait en dessous de 10° dans le garage je mets la batterie en charge. J'y vais de ce pas ... :diable:
Ce n'est pas tout à fait vrai.
OK, les batteries lithium ne sont pas vraiment justifiées pour l'utilisation de tous les jours, mais pas uniquement dédiées à la compétition.
C'est surtout du au fait qu'elles nécessitent un mode d'emploi particulier par temps froid, un chargeur spécifique, etc....
Tout cela pour un coup élevé auquel il faut ajouter le prix du chargeur.
Bref le bilan est très loin de faire pencher la balance pour les lithiums, et là nous sommes bien d'accord !
Effectivement, dans le cas d'une utilisation irrégulière de la moto, et par temps froid, une batterie "lambda" et un bon chargeur feront tout aussi bien l'affaire et pour trois fois moins cher !

Mais comme l'a dit vanvan631, qui n'a pas accès facilement à une prise de courant, la lithium peut être une solution,....., à condition de se plier à son mode opératoire particulier par temps froid.
Dernière modification par tacaud22 le 24 nov. 2018, 16:35, modifié 2 fois.
Selon Confucius: "Il faut deux ans pour apprendre à parler, et toute une vie pour apprendre à se taire."

Avatar de l’utilisateur
vanvan631
Grand rouleur
Grand rouleur
Messages : 1404
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 49
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: Pas de demarrage

Message par vanvan631 » 24 nov. 2018, 14:11

Pour info, un chargeur pour une solise, c est 13€.
Vu sur le site solise, ça ressemble à un chargeur de visseuse/dévisseuse premier prix.
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image

Quand tu te fous vraiment de ce que les gens pensent de toi, c'est que tu as atteint un degré dangereusement génial de liberté…...

Avatar de l’utilisateur
Roccroi
Motard
Motard
Messages : 239
Inscription : 09 mars 2014, 17:50
Revenu le :  : -
Moto : Tiger 800 XC Orange
Localisation : Clermont-Ferrand

Re: Pas de demarrage

Message par Roccroi » 26 nov. 2018, 12:40

vanvan631 a écrit :
22 nov. 2018, 17:51

J'envoie la Solise demain et j'espère un geste de leur part :(
Utilisant une solise quotidiennement je serai intéressé par l'avis de Solise sur cette panne, s'ils en ont un.
103 SP , 125 XLS , 600 Ténéré, 600 XTE , 700 Transalp

Avatar de l’utilisateur
vanvan631
Grand rouleur
Grand rouleur
Messages : 1404
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 49
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: Pas de demarrage

Message par vanvan631 » 26 nov. 2018, 17:50

Roccroi a écrit :
26 nov. 2018, 12:40
vanvan631 a écrit :
22 nov. 2018, 17:51

J'envoie la Solise demain et j'espère un geste de leur part :(
Utilisant une solise quotidiennement je serai intéressé par l'avis de Solise sur cette panne, s'ils en ont un.
Batterie envoyée, et j'attends leur avis que je partagerai avec vous
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image

Quand tu te fous vraiment de ce que les gens pensent de toi, c'est que tu as atteint un degré dangereusement génial de liberté…...

Avatar de l’utilisateur
openair
Routard
Routard
Messages : 314
Inscription : 14 déc. 2012, 11:15
Revenu le :  : -
Âge: 63
Moto : Tiger explorer 1200 XRT 2017
Localisation : villers-le-Bouillet (Belgique)

Re: Pas de demarrage

Message par openair » 05 déc. 2018, 22:23

https://www.youtube.com/watch?v=I-_MZpjoe9s&t=89s

J'ai acheté une batterie lithium SHIDO (moins de 160€ sur le site "mymoto24") 5kgs plus légère que l'origine ( vérifié) et garantie 3 ans . Pas l'ombre d'un soucis ! Et pas encore eu besoin de chargeur .
Qui fait le malin ..tombe dans le ravin

Avatar de l’utilisateur
vanvan631
Grand rouleur
Grand rouleur
Messages : 1404
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 49
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: Pas de demarrage

Message par vanvan631 » 06 déc. 2018, 07:16

Ils ont testé la batterie et tout les éléments sont bons. La batterie est donnée pour 360Ah et elle sort du 500Ah.
Bref, elle est en bon état: le problème viendrait du "coup de froid" qu'il y a eu au moment de la panne; le spécialiste m'a conseillé de refaire un essai quand il fera froid et si elle ne démarre pas, de "réchauffer" la batterie en mettant les pleins phares pendant 5 secondes environ.
J'attends le retour de la batterie, des températures basses et je teste.
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image

Quand tu te fous vraiment de ce que les gens pensent de toi, c'est que tu as atteint un degré dangereusement génial de liberté…...

Avatar de l’utilisateur
Roccroi
Motard
Motard
Messages : 239
Inscription : 09 mars 2014, 17:50
Revenu le :  : -
Moto : Tiger 800 XC Orange
Localisation : Clermont-Ferrand

Re: Pas de demarrage

Message par Roccroi » 06 déc. 2018, 14:13

OK.

Merci pour cette info.

Je pratique cette technique de réchauffage avec la mienne les jours où la batterie reste en place dans le froid (mois de 6-7°). Mais le temps de réchauffage est nettement supérieur à 5 secondes. ça frise parfois la minute, plus plusieurs lancements du démarreur. D'où une une certaine angoisse. Ne pas vider la batterie tout en la chauffant suffisamment.


Il faut que je me penche sur la courbe de décharge.
103 SP , 125 XLS , 600 Ténéré, 600 XTE , 700 Transalp

Avatar de l’utilisateur
vanvan631
Grand rouleur
Grand rouleur
Messages : 1404
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 49
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: Pas de demarrage

Message par vanvan631 » 06 déc. 2018, 17:35

Batterie reçue aujourd'hui
Je l'installerai quand j'aurai reçu le voltmètre fabriqué/acheté une paire de câbles moto ::d ::d ::d (on est jamais trop prudent)
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image

Quand tu te fous vraiment de ce que les gens pensent de toi, c'est que tu as atteint un degré dangereusement génial de liberté…...

Rs2AgAin
Kit Polini
Kit Polini
Messages : 60
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 30
Moto : Tiger Explo 2014

Re: Pas de demarrage

Message par Rs2AgAin » 11 déc. 2018, 01:15

vanvan631 a écrit :
06 déc. 2018, 07:16
Ils ont testé la batterie et tout les éléments sont bons. La batterie est donnée pour 360Ah et elle sort du 500Ah.
Bref, elle est en bon état: le problème viendrait du "coup de froid" qu'il y a eu au moment de la panne; le spécialiste m'a conseillé de refaire un essai quand il fera froid et si elle ne démarre pas, de "réchauffer" la batterie en mettant les pleins phares pendant 5 secondes environ.
J'attends le retour de la batterie, des températures basses et je teste.
A moins qu'il y'est une astuce, mais sur TeX, tant que le caltos ne reçoit pas l'info moteur tournant, il n'alimente pas les feux avant. Donc si la moto ne demarre pas, pour "rechauffer" la batterie, a par clignotant et feu stop ^^ tu n'auras que ça :hehe:

Et klaxon éventuellement...(tout dépend à quel heure tu pars le matin)...Les voisins risquent d'être ravis ^^

Roccroi a écrit :
06 déc. 2018, 14:13
OK.

Merci pour cette info.

Je pratique cette technique de réchauffage avec la mienne les jours où la batterie reste en place dans le froid (mois de 6-7°). Mais le temps de réchauffage est nettement supérieur à 5 secondes. ça frise parfois la minute, plus plusieurs lancements du démarreur. D'où une une certaine angoisse. Ne pas vider la batterie tout en la chauffant suffisamment.


Il faut que je me penche sur la courbe de décharge.
C'est de l'overkill de tirer autant sur du lithium qui ne s'amorce pas....Comme quoi ça confirme bien mon idée que ce genre de batterie c'est vraiment de la merde ( pour cet usage).....
Le progrès pour moi n'est pas synonyme de contrainte supplémentaire...La meule démarre pas, réponse , normal faut la " réchauffer"...Le vendeur me répond ça, il se prend la batterie dans le museau :hehe:
Dernière modification par Rs2AgAin le 11 déc. 2018, 01:22, modifié 1 fois.

Arnaud77
Grand rouleur
Grand rouleur
Messages : 1184
Inscription : 10 juin 2016, 15:26
Revenu le :  : -
Âge: 43
Moto : TigerSport 2016 / Street RS 2018
Localisation : Dans la forêt

Re: Pas de demarrage

Message par Arnaud77 » 11 déc. 2018, 13:03

Le seul avantage de la batterie Lithium c'est le poids.
Dès qu'il fait froid c'est la merde et on lit la même chose sur tous les forums motards....

Avatar de l’utilisateur
vanvan631
Grand rouleur
Grand rouleur
Messages : 1404
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 49
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: Pas de demarrage

Message par vanvan631 » 11 déc. 2018, 18:31

Si j'ai acheté une lithium, c'est parce que qui était annoncé sur le site Solise me paraissait intéressant, je me suis donc jeté à l'eau pour savoir exactement ce que ça valait; mis à part des " à prioris" lu sur des forums et des avis non fondés, je n'avais rien de valable: maintenant, je suis fixé.

Concernant le "réchauffement" de la batterie avec un Tex, je vois 2 solutions:
la première consiste à allumer les feux de positions quand on bloque le guidon (clé de contact à fond à gauche, guidon à fond à gauche) et les feux de détresse.
la deuxième consiste à fabriquer un "réchauffeur" (ampoule de phare connecté à une prise accessoire mâle) qui sera branché sur la prise accessoire, celle-ci étant toujours alimentée.

L'usine Solise étant peu éloignée de Lyon, le vendeur m'a proposé de passer à l'occasion pour en discuter et/ou de le tenir au courant de la suite des évènements
"Le vendeur me répond ça, il se prend la batterie dans le museau"
Ceci dit, tu peux toujours lui exprimer ton avis voici les coordonnées (fais toi plaisir)
SOLISE - ZI visionis 01090 GUEREINS
04 28 39 00 04
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image

Quand tu te fous vraiment de ce que les gens pensent de toi, c'est que tu as atteint un degré dangereusement génial de liberté…...

Avatar de l’utilisateur
TigerMax
125 cc
125 cc
Messages : 125
Inscription : 29 juin 2018, 14:45
Revenu le :  : -
Moto : Tiger 1200 XRx
Localisation : Neuf-trois

Re: Pas de demarrage

Message par TigerMax » 11 déc. 2018, 18:47

vanvan631 a écrit :
11 déc. 2018, 18:31
Concernant le "réchauffement" de la batterie avec un Tex, je vois 2 solutions:
la première consiste à allumer les feux de positions quand on bloque le guidon (clé de contact à fond à gauche, guidon à fond à gauche) et les feux de détresse.
Sur la 2018, il n'y a plus de clef de contact, et les feux sont à LED. :mrgreen:
la deuxième consiste à fabriquer un "réchauffeur" (ampoule de phare connecté à une prise accessoire mâle) qui sera branché sur la prise accessoire, celle-ci étant toujours alimentée.
Tant qu'à faire, mets une résistance chauffante, ça sera utile, le temps de mettre tes gants. :siffle:

Reste la troisième solution : remettre une bonne vieille batterie au plomb, et arrêter de chercher des solutions foireuses à un problème foireux. C'est en tout cas le choix que j'ai fait. :hehe:

Répondre