L'Alternateur ?

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 602
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 31
Moto : Tiger Explo 2014

L'Alternateur ?

Message par Rs2AgAin » 28 août 2019, 03:00

Hey :D

Depuis 1 mois environs, voir peut être un peu plus j'ai un bruit au ralenti qui ne me plait pas....Un claquement aléatoire, une saccade au ralenti.
C'est...Disons que ce bruit ne ressort pas des autres bruits de fonctionnement, ce qui veut dire qu'une personne non prévenu n'y prêterais pas du tout attention.

Il y'a même un moment ou je me suis dis, tu t'inventes un souci, tu deviens parano, tu tombes dans le piège que toi même tu dénonces aux autres qui ce prennent trop la tête pour rien...

Mais non y'a pas...Je la connais ma meule et le bruit est bien la...

Au début j'ai ciblé ma pignonnerie de boite ...
Mais après un trajet de deux heure hier matin et ayant ENFIN bien réussi à isoler ce "claquement saccadé" du reste (vu que c'est encore subtile et que ça n'arrive que à chaud), je me suis rendu compte que première rentrée, embrayage débrayé...

Bah...non ce n'est pas ma boite, le bruit persiste alors que les deux arbres de boite ne tournent pas dans cette position...

Un seul coupable possible vu la localisation => L'alternateur. Surprenant chez Triumph Hein :mrgreen:

Greg (le membre en panne de ralenti avec son 1200, qui attend sagement son boitier TuneEcu) en à déjà fait les frais, sauf que lui visiblement c'est trop tard.
Certes son découpleur est désormais neuf mais il lui reste l'alternateur et cloche d'embrayage à changer.

Moi, pas de dégât sur ma cloche vu que la moto sort d'une réfection de son embrayage il y'a deux semaine, Ras sur la couronne donc tout va (encore) bien.

Et concernant le pignon d'entrainement de l'alternateur...J'ai bien vu un jeu axial lors de mes contrôles, mais j'ai mis ça sur le compte de l'axe de l'alternateur, rien de surprenant en soit.

Par contre aucun jeu radial (de haut en bas) et c'est ça le plus important au final...

Du coup vu que le réservoir est toujours par terre suite à la synchro, je m'en vas sortir ce juda d'alternateur qui, de ce que je soupçonne, avait la ferme intention dans un futur proche de devenir hostile ^^

Je vais m'assurer du bon fonctionnement de la roue libre car d'après ce que j'ai compris, le découpleur " débraye" l'alternateur à la coupure des gaz pour laisser l'axe tourner librement pour "tuer" gentillement son inertie et éviter ainsi des variations de trs/min trop brusque.

Mais j'ai l'impression que le système fatigue...Et si l'écrou est toujours bien bloqué...

Je me dis que c'est peut être pour ça qu'il finit par jarter chez certains. Au départ c'est le découpleur qui ne joue plus ou mal son rôle
=> Saccade sur l'axe/Claquement et ça entraîne petit à petit le desserrage de l'écrou

Bref, affaire à suivre :super:



Avatar de l’utilisateur
Philip24
Légende
Légende
Messages : 5835
Inscription : 14 nov. 2012, 18:21
Revenu le :  : -
Âge: 59
Moto : Teutonne et Rouge, mais pas de honte...
Localisation : Périgord Blanc

Re: L'Alternateur ?

Message par Philip24 » 28 août 2019, 06:40

Chez BM ce fut l'ESA, Ducati, ça à longtemps été le faisceau électrique, Le VFR c'était les bobines, le Varadero, les joints d'échappement, chez Triumph c'est l'alternateur.....

Bon, ...on va suivre ton affaire... ;)
125CMC-500CxC-900F2-900XJ-900XJ-750XTZ-1100FJ-1200FJ-750VFC-1100GSXF-1000GTR-900RF-1000GTR-1000XLV-ZR7S-1000XLV- 900 Speedmaster-900 Bonnie SE- 800 Tiger-1200 Explorer-R1200 GSLC ...

et une galerie Flickr

Avatar de l’utilisateur
vanvan631
Grand voyageur
Grand voyageur
Messages : 2432
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 50
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: L'Alternateur ?

Message par vanvan631 » 28 août 2019, 07:25

Un tuto, un tuto, un tuto :pompom: :pompom: :pompom:
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image
Image


Lé fote daurtografe et gramatikal contenu dans mes meçage son soumize a un copyright de droit d'oteur ::d

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 647
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 49
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: L'Alternateur ?

Message par SOHUTAA » 28 août 2019, 11:11

Philip24 a écrit :
28 août 2019, 06:40
Chez BM ce fut l'ESA, Ducati, ça à longtemps été le faisceau électrique, Le VFR c'était les bobines, le Varadero, les joints d'échappement, chez Triumph c'est l'alternateur.....

Bon, ...on va suivre ton affaire... ;)
:super:
Sohutaa

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 602
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 31
Moto : Tiger Explo 2014

Re: L'Alternateur ?

Message par Rs2AgAin » 28 août 2019, 11:30

Bon bah verdict...Visuellement Ras, le découpleur est en place, pas de jeu, il débraye et amorti dans le sens de charge...

Le problème est a chaud, une saccade au ralenti donc ? donc ? donc ?

J'appel Triumph le Mans qui est à ce jour LA référence en technicité, le gars s'appel Alexis au passage et lui connait ses meules

A peine je lui décris l'effet client et direct il me répond => "Oui c'est interne, dans l'alternateur, j'ai essayé une fois en garantie sur un Trophy de l'ouvrir complètement, verdict, rien à faire, pas de pièce au détail résultat il faut le changer".

Bon, bah voila, il ne me reste plus qu'a en choper un d'occasion avec pas trop de borne histoire que ça ne récidive pas trop vite...

Pas l'intention de sortir l'injection tout les 4 matins.

Après en terme de risque, je ne sais pas si ça craint vraiment, a vrai dire Triumph Le Mans non plus, vu que c'est systématiquement changé pour cause de bruit.

Mais bon je ne suis pas curieux ^^ Je n'ai pas envie de tester.

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 647
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 49
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: L'Alternateur ?

Message par SOHUTAA » 28 août 2019, 18:17

Soucis limité aux 12 ou étendue également au 800 ?

Edit :

Je viens de regarder la vue éclatée de la 1200, et ce n'est pas du tout le même montage sur les 2 modèles !!


Image
Sohutaa

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 602
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 31
Moto : Tiger Explo 2014

Re: L'Alternateur ?

Message par Rs2AgAin » 28 août 2019, 18:33

Bon, les choses avancent.

J'ai trouvé la cause, à savoir le roulement coté découpleur. Ses billes ne sont plus très rondes.

En faite, le roulement à du jeu mais que dans certaines positions.

C'est pour ça que je ne l'avais pas vu quand j'ai checké rapidement la dernière fois que j'ai fait mon embrayage.

Quand je tourne l'axe de l’alternateur sur un tours=> Pas de jeu

je recommence 1 tours => un tout petit jeu apparaît

Et si je continu, je tombe effectivement sur LE jeu qui pose souci.

Et encore ce que je constate à froid devient pire à chaud.

J'ai fait chauffer l'alternateur avec le décapeur thermique 2-3 minutes histoire que l'ensemble du corps en alu monte en température.

En lui faisant atteindre une soixantaine de degrés quoi. Et la avec les dilatations, le jeu est présent systématiquement.

En fouillant sur internet, j'avais le choix entre deux alternateurs. Un de 2014 dans les 30 000 km et un de 2012 avec 19 500 bornes.

https://www.surplusmotos.com/fr/produit ... r-1200.php

https://bike-eco.fr/45659-alternateur-t ... moto-casse


J'ai choisi le 2014 car après démontage de l'alternateur HS, je me suis rendu compte que les mec avaient blindé de frein filet l'écrou de blocage du découpleur.

Pour moi c'est une correction usine, suite aux soucis rencontrés sur les anciennes meules car avec ce qu'ils ont balancé la dedans, je ne vois pas comment l'écrou peu foutre le camps dans ces conditions.

Correction qui risquait de ne pas être fait sur le modèle de 2012. Et comme il faut une clé spec pour le serrage du découpleur et quand plus il y'a le cache noir que t'es obligé de détruire pour accéder à l'écrou. Je n'avais pas envie de rectifier ça en recevant l'alternateur de 2012.

Et le cache est indispensable, le découpleur étant lubrifié avec une graisse rouge, il ne faut pas que l'huile moteur rentre dans le système.

Bref ça aurais fait de la commande de pièce en plus, risque de re délais, bref je n'est pas le temps...

La quand le 2014 arrivera, hop je l'enquille c'est reparti pour un tour.

Quelques photos du démontage, histoire de vous montrer comment est foutu le système...

Image

Image

Image
Image

Image
SOHUTAA a écrit :
28 août 2019, 18:17
Soucis limité aux 12 ou étendue également au 800 ?

Edit :

Je viens de regarder la vue éclatée de la 1200, et ce n'est pas du tout le même montage sur les 2 modèles !!
Bah ouai, j'aurai préféré que ce soit comme sur le 800...Le bon vieux volant moteur qui sert de rotor comme sur les mobylettes :hehe:

...Pas d'histoire de découpleur, d'écrou etc...Et encore moins de roulement quand c'est le vilo qui joue le rôle de l'axe.

Bref, le 1200 est capable de sortir quasiment 1Kw avec son super Alternateur externe Denso Made In Japan dans l'est de la Chine, donc les emmerdes sont fournis également dans le pack..

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 647
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 49
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: L'Alternateur ?

Message par SOHUTAA » 28 août 2019, 19:32

Simplement dommage que le roulement ne se "détaille" pas .... :nono:
Sohutaa

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 602
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 31
Moto : Tiger Explo 2014

Re: L'Alternateur ?

Message par Rs2AgAin » 28 août 2019, 20:23

SOHUTAA a écrit :
28 août 2019, 19:32
Simplement dommage que le roulement ne se "détaille" pas .... :nono:
Pour ouvrir un alternateur en deux il faut une presse...Et d'après les dire de Triumph le Mans, ça ne se passe pas bien quand t'essai de l'ouvrir.

Autant un alternateur auto ça ce fait sans trop de mal, autant celui de l'Explo c'est du kleenex le truc...

Avatar de l’utilisateur
vanvan631
Grand voyageur
Grand voyageur
Messages : 2432
Inscription : 21 sept. 2017, 20:51
Revenu le :  : -
Âge: 50
Moto : PanzerTex gris 2012
Localisation : Lyon

Re: L'Alternateur ?

Message par vanvan631 » 28 août 2019, 21:36

Pour info, sur WoT:
Alternateur=583€
Découpleur=216€
Pignon=123€
Cache-écrou=3€
On a 2 vies; c'est quand on commence la deuxième qu'on s'aperçoit qu'on en a qu'une.
Qui ose vaincra.
Image
Image


Lé fote daurtografe et gramatikal contenu dans mes meçage son soumize a un copyright de droit d'oteur ::d

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 602
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 31
Moto : Tiger Explo 2014

Re: L'Alternateur ?

Message par Rs2AgAin » 28 août 2019, 21:54

vanvan631 a écrit :
28 août 2019, 21:36
Pour info, sur WoT:
Alternateur=583€
Découpleur=216€
Pignon=123€
Cache-écrou=3€
Ouai je sais ^^ Ça pique un peu :hehe:

Avatar de l’utilisateur
SOHUTAA
Baroudeur
Baroudeur
Messages : 647
Inscription : 28 avr. 2014, 18:41
Revenu le :  : -
Âge: 49
Moto : .Tiger 8oo Xcx 2016
Localisation : 64 Pays-basque

Re: L'Alternateur ?

Message par SOHUTAA » 29 août 2019, 19:19

Un peu !!! ....... :pleur4:
Sohutaa

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 602
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 31
Moto : Tiger Explo 2014

Re: L'Alternateur ?

Message par Rs2AgAin » 05 sept. 2019, 23:41

Suite et fin transférée dans le sujet de ma moto page 3

https://tiger800.fr/viewtopic.php?f=11&t=10945&start=30


(Pour ceux qui plus tard risque de passer par ici pour le même problème :super: )

Steban
Pocket bike
Pocket bike
Messages : 9
Inscription : 18 mars 2018, 17:41
Revenu le :  : -
Âge: 58
Moto : tiger 800 xrx
Localisation : paris

Re: L'Alternateur ?

Message par Steban » 15 sept. 2019, 13:49

Rs2AgAin a écrit :
28 août 2019, 03:00
Hey :D

Depuis 1 mois environs, voir peut être un peu plus j'ai un bruit au ralenti qui ne me plait pas....Un claquement aléatoire, une saccade au ralenti.
C'est...Disons que ce bruit ne ressort pas des autres bruits de fonctionnement, ce qui veut dire qu'une personne non prévenu n'y prêterais pas du tout attention.

Il y'a même un moment ou je me suis dis, tu t'inventes un souci, tu deviens parano, tu tombes dans le piège que toi même tu dénonces aux autres qui ce prennent trop la tête pour rien...

Mais non y'a pas...Je la connais ma meule et le bruit est bien la...

Au début j'ai ciblé ma pignonnerie de boite ...
Mais après un trajet de deux heure hier matin et ayant ENFIN bien réussi à isoler ce "claquement saccadé" du reste (vu que c'est encore subtile et que ça n'arrive que à chaud), je me suis rendu compte que première rentrée, embrayage débrayé...

Bah...non ce n'est pas ma boite, le bruit persiste alors que les deux arbres de boite ne tournent pas dans cette position...

Un seul coupable possible vu la localisation => L'alternateur. Surprenant chez Triumph Hein :mrgreen:

Greg (le membre en panne de ralenti avec son 1200, qui attend sagement son boitier TuneEcu) en à déjà fait les frais, sauf que lui visiblement c'est trop tard.
Certes son découpleur est désormais neuf mais il lui reste l'alternateur et cloche d'embrayage à changer.

Moi, pas de dégât sur ma cloche vu que la moto sort d'une réfection de son embrayage il y'a deux semaine, Ras sur la couronne donc tout va (encore) bien.

Et concernant le pignon d'entrainement de l'alternateur...J'ai bien vu un jeu axial lors de mes contrôles, mais j'ai mis ça sur le compte de l'axe de l'alternateur, rien de surprenant en soit.

Par contre aucun jeu radial (de haut en bas) et c'est ça le plus important au final...

Du coup vu que le réservoir est toujours par terre suite à la synchro, je m'en vas sortir ce juda d'alternateur qui, de ce que je soupçonne, avait la ferme intention dans un futur proche de devenir hostile ^^

Je vais m'assurer du bon fonctionnement de la roue libre car d'après ce que j'ai compris, le découpleur " débraye" l'alternateur à la coupure des gaz pour laisser l'axe tourner librement pour "tuer" gentillement son inertie et éviter ainsi des variations de trs/min trop brusque.

Mais j'ai l'impression que le système fatigue...Et si l'écrou est toujours bien bloqué...

Je me dis que c'est peut être pour ça qu'il finit par jarter chez certains. Au départ c'est le découpleur qui ne joue plus ou mal son rôle
=> Saccade sur l'axe/Claquement et ça entraîne petit à petit le desserrage de l'écrou

Bref, affaire à suivre :super:




Bonjour
J'ai exactement le même souci sur mon Tiger 800 XRX de 2016.
Un gros claquement irrégulier à gauche (au niveau de l'alternateur :/, à chaud seulement, au ralenti.
Ca me rend fou. Les mécano l'ont constaté (Concess Triumlph RPM 77 et GB Motors 94) mais disent "ne rien trouver d'inquiétant" (dans le texte). (!)
Voir mon post https://tiger800.fr/viewtopic.php?f=14&t=10082

Je suis à des millions d'années-lumière de tes compétences mécaniques.
Le tigrou va bientot subir sa révision des 30.000.
Que dois-je dire (avec tact et diplomatie vu mes compétences) au mécano dans quelques jours donc ? Vérifier le pignon fou de roue libre ? L'alternateur ?........
(explique moi comme si tu expliquais ça à ta grand-mère stp :)))

Merci d'avance
Steban

Avatar de l’utilisateur
Rs2AgAin
Baroudeur
Baroudeur
Messages : 602
Inscription : 17 juin 2018, 13:24
Revenu le :  : -
Âge: 31
Moto : Tiger Explo 2014

Re: L'Alternateur ?

Message par Rs2AgAin » 15 sept. 2019, 15:15

Steban a écrit :
15 sept. 2019, 13:49

Bonjour
J'ai exactement le même souci sur mon Tiger 800 XRX de 2016.
Un gros claquement irrégulier à gauche (au niveau de l'alternateur :/, à chaud seulement, au ralenti.
Ca me rend fou. Les mécano l'ont constaté (Concess Triumlph RPM 77 et GB Motors 94) mais disent "ne rien trouver d'inquiétant" (dans le texte). (!)
Voir mon post https://tiger800.fr/viewtopic.php?f=14&t=10082

Je suis à des millions d'années-lumière de tes compétences mécaniques.
Le tigrou va bientot subir sa révision des 30.000.
Que dois-je dire (avec tact et diplomatie vu mes compétences) au mécano dans quelques jours donc ? Vérifier le pignon fou de roue libre ? L'alternateur ?........
(explique moi comme si tu expliquais ça à ta grand-mère stp :)))

Merci d'avance
Steban
Salut Steban :)

Bah concernant ton 800, disons qu'il n'y a aucune chance pour que le souci que j'ai rencontré t'arrives, dans le sens ou ton alternateur à toi est complètement différent du 1200.

Sur le 1200, en gros l'alternateur est externe.
C'est comme un alternateur de voiture. La seul différence c'est qu'en auto, il est entraîné par une courroie, sur le 1200, c'est un pignon.

Toi, ce qui fait office d'alternateur (comme 90% des motos) c'est ton volant moteur qui joue le rôle de rotor, et le stator est fixé soit coté carter, soit coté bloc moteur.
Donc, si tu avais le moindre jeu à ce niveau, c'est voudrait dire que ton vilebrequin à du jeu ^^ Et la...Non y'a peu de chance quand même ... ;)

J'ai entendu ton bruit, effectivement il ressort très bien. Je t'invite déjà procéder par élimination, tu commences par la partie embrayage et ensuite la boite .

Si tu ne l'as pas déjà fait, tu vas laisser chauffé ta bécane jusqu'a l'apparition de ce claquement.

Ensuite tu vas débrayer => Déjà la, si en faisant ça, le bruit varie, diminue, augmente, ça peut indiquer que le souci provient du système d'embrayage.

Si le bruit reste identique, aucune variation de volume etc.. Tu rentres un rapport. La première, la deuxième peut importe, en faisant ça tu stop complètement ta boite de vitesse. Elle ne tourne plus.

Donc si le bruit persiste toujours, ça indiquera que ta boite est hors de cause :super:

Edit:

Laisse moi deviner :)

Embrayé, débrayé, rapport rentré ou pas, c'est toujours pareil hein ? ^^ ;)

Après avoir repassé ton bruit en boucle...Ça ressemble quand même très très fortement a tes clapets SAI.
Même si la "tonalité" ^^ est un peu basse, en général les clapets font plus un bruit plus aigu, mais ça peut varier suivant la qualité du micro, l'emplacement de la prise de son, l'orientation etc...

Par contre, la fréquence des claquement correspond bien à l'ouverture et à la fermeture des clapets sur les 800.

C'est en comparant avec une autre vidéo d'un Tiger 800 que ça m'a interpellé.

Ta video =>
https://www.youtube.com/watch?v=asTgAgAck90&feature=youtu.be

Un autre =>
https://www.youtube.com/watch?v=HeUjJQZ_wjU

Encore un autre 800 =>
https://www.youtube.com/watch?v=amLYqm1s8ME&t=114s

Chez lui, le moteur est froid, le volume des claquements sont discret, mais ils y sont.

Mais quand tu compares les fréquences des claquements, ça correspond bien à ça.

Donc tu peux dormir tranquille va , elle a rien ta meule :super:

Répondre