Prise débranchée

Ici on a les mains dans le cambouis ! Mais que dans du cambouis de Tiger Sports et 1050
Skiner21
Pocket bike
Pocket bike
Messages : 4
Inscription : 11 mai 2020, 23:40
Revenu le :  : -
Moto : 1050 Tiger
Année : 2008

Prise débranchée

Message par Skiner21 » 17 mai 2020, 21:17

Bonjour à toutes et à tous,

Ce matin je me suis penché sur le Tigrou pour regarder à la base si j'avais toujours la bride... Et je vois cette prise au dessus du moteur débranchée... Un de vos saurait-il à quoi elle correspond ? Une bidouille ?

A part les à-coups vraiment inconfortables à vitesse stabilisée lorsque le régime moteur est entre 3 000 et 4 000 tours, tout semble fonctionner

Par avance merci
---
Image

Avec la photo.... C'est mieux !
Dernière modification par Skiner21 le 17 mai 2020, 21:48, modifié 1 fois.



Avatar de l’utilisateur
Liroy4
Motard
Motard
Messages : 266
Inscription : 25 sept. 2016, 16:42
Revenu le :  : -
Âge: 57
Moto : Tiger Sport 2018 grise
Localisation : Tournai - Belgique

Re: Prise débranchée

Message par Liroy4 » 19 mai 2020, 08:27

Connecteur pour les poignées chauffantes ? sonde lambda ? 🤔

Avatar de l’utilisateur
Philip24
Légende
Légende
Messages : 5971
Inscription : 14 nov. 2012, 18:21
Revenu le :  : -
Âge: 59
Moto : Teutonne et Rouge, mais pas de honte...
Localisation : Périgord Blanc

Re: Prise débranchée

Message par Philip24 » 19 mai 2020, 09:09

Salut,

Faudrait que tu nous donnes les couleurs des fils ou confirme qu'ils sont tous jaunes... pour se repérer sur le schéma éclectique....

AMHA et ECQMC : Pas branchée, pas fixée..... c'est pas logique (j'ai pas dit c 'est pas normal, même si je le pense) mais 2 prises, libres M et F, non fixées, avec la connexion pile en face, non connectées, non protégées et qui pendouillent.... je pense très fort que c'est une déconnexion involontaire ou un oubli de re-connection...

Es ce que la moto prend feu si tu les rebranche ?

14 juin 2014, sur le forum.... (As tu utilisé la fonction Recherche ??... :frime: )
quatsoupap a écrit :
10 juin 2014, 21:42
A la demande générale, et pour ne pas disperser l'info sous toutes les rubriques, voilà où j'en suis dans ma quête des prises utilisables pour le branchement des accessoires. Je les ai toutes testées au multimètre.

1/ le plus simple à trouver : le connecteur situé sous le bac à outil (câblage violet et noir) . Il suffit de démonter les 2 vis du bac et on ne voit que lui. Il s'agit d'une alimentation après contact mais après avoir ajouté le relais manquant. Même pas mis de photo, c'est trop facile.

2/ guère plus difficile, le connecteur destiné, selon le guide d'installation Triumph, à brancher la prise allume-cigare fournie en option. Théoriquement il faut déposer le réservoir pour y accéder, mais en fouillant vers l'extrémité arrière du réservoir avec ses petits doigts malins, on trouve assez facilement un faisceau principal avec un morceau de ruban adhésif (bleu) qui retient un faisceau secondaire (violet et noir). Il suffit de défaire ce ruban adhésif pour déplier ce faisceau, qui descend jusqu'à la position prévue pour l'allume-cigare. Surprise, contrairement à ce que dit la notice de montage, c'est une alimentation permanente et non après contact !
Image

3/ la dernière : le connecteur dédié aux poignées chauffantes. Il se trouve sous la tête de fourche, entre les 2 optiques. Il faut donc démonter les 2 caches noirs latéraux, de part et d'autre du tableau de bord (2 x 2 vis, 2 x 2 plots), puis la tête de carénage qui entoure les optiques ( 2 vis en haut, 2 vis en bas). Après, on ne peut pas la rater, elle est jaune une fois ôté l'obturateur. Le faisceau est bleu-noir-violet : le noir = la masse, le bleu = + après contact , le violet = + permanent.
Image

Voilà, j'espère que ce sera utile à ceux qui envisagent de brancher quelques accessoires en utilisant, autant que possible, les faisceaux mis en place d'origine (ce qui évite de faire des piquage hasardeux ou de tirer des câbles depuis la batterie).

Quelques remarques perso quand même :
- je suis étonné par le fait que la prise destinée à l'allume cigare soit un plus permanent, alors que dans la notice de montage il est bien précisé qu'il s'agit d'un plus après contact. Mais comme je fais confiance à mon multimètre... Ou alors ma moto est une anomalie ? Si quelqu'un peut tester sur la sienne, merci du retour.
- le fil violet qui alimente les poignées (ou le bleu si on choisit de se dispenser d'un relais au montage) me parait de faible section... D'un autre côté, il y a quoi ? 60 W donc 5 A à faire passer, ça doit le faire...
- avec tout ça, mes projets : montage d'une prise allume cigare classique (réception cette semaine) à l'emplacement prévu par Triumph, montage (plus tard) d'une prise USB sur le TDB, pour le GPS, avec raccordement à la prise + après contact située sous le bac à outil, et enfin raccordement des poignées chauffantes TecnoGlobe Gold sur la prise dédiée, avec ou sans relais je verrai avec la notice.

Toute remarque ou complément d'info est bienvenu :)
125CMC-500CxC-900F2-900XJ-900XJ-750XTZ-1100FJ-1200FJ-750VFC-1100GSXF-1000GTR-900RF-1000GTR-1000XLV-ZR7S-1000XLV- 900 Speedmaster-900 Bonnie SE- 800 Tiger-1200 Explorer-R1200 GSLC ...

et une galerie Flickr

Répondre